Foro Club Hyundai i30

Versión completa: Primera marcha no entra correctamente
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Buenos días,

Expongo mi tema por si alguien me puede echar una mano, de antemano ya he pedido cita en el taller en unos días, para que lo revisen por si fuera algo grave.

Resulta que hace unas semanas, cuando meto primera marcha, no entra correctamente, se queda a medio entrar, como a "medio recorrido". Tengo que levantar embrague, volver a pisarlo hasta el fondo, meter marcha y tampoco. Meto otra marcha y bien, pero cuando vuelvo a meter la primera, nada. Lo hace con el coche en caliente, en frío, con el motor arrancado, con el motor en parado (en parado casi nunca falla, pero alguna vez sí).

Decir que el resto de marchas van bien, no noto nada raro, (esto me ocurre solo con la primera marcha, ni tan siquiera con la marcha atrás) quizás de 4º a 5º no va del todo suave, pero nada que ver a la primera marcha, que la mayoría de las ocasiones hace que tenga que salir en segunda y por consiguiente "tirar de embrague".

Hay una cosa muy curiosa y no se si puede dar alguna pista, esto solo (o casi siempre) me ocurre cuando tengo el freno pisado, y engrano la primera marcha. Si tengo el pedal freno libre y meto primera pisando bien embrague, sin problemas...curiosisimo y además super suave.

Ya os contaré lo que me dicen en el taller, pero por si alguien me puede anticipar si puede ser una avería gorda ($)....yo creo que puede ser liquido de valvulina que creo que siempre me lo han inspeccionado, pero cambiarlo, creo que no...tengo 127.000km.

Muchas gracias por aguantar la chapa,

Un saludo!!